Wind.98 & O.Express

Reply

  #1  
Old 11-28-00, 11:15 PM
Visiting Guest
Posts: n/a
Have two problems....
sighhhhhhhhh


Am on Wind.98 and O.Express. Having extreme difficulty as have had no sig file, however, comes up
"Warning: the signature file specified is not a valid text-file. The signature feature has been disabled. "

When I do not want or have had, any sig file, this is annoying, how do I get this to not come up at New Mail or Compose.
***********
Secondly finally did a sig file thinking that would fix it...... simple bgsound and gif image..........I did NOT set it as stationery, however, when I send with it, my receipients get TWO on there.....two images with the music. I triple chkd. and KNOW what I'm doing..(html-write).....just NOT what O.E. is doing. God Bless and thanks.

When you see me again, I'll be wearing a wig LOL LOL
 
Sponsored Links
  #2  
Old 11-29-00, 05:31 PM
bigmike
Visiting Guest
Posts: n/a
Cool

First things first. Is it Outlook Express 5.0? If so,go to Windows update and do a re-install. If not get your CD out and do a re-install. Then go from here. Express 5 has a couple of hickups but to be honest I have never seen them. I run both Outlook 5 and Outlook 98 and both have been flawless. So my guess is bad driver etc.
 
  #3  
Old 11-29-00, 10:40 PM
Marshall Buttrey
Visiting Guest
Posts: n/a
Why don't you just include your name and e-mail in the sig. file? You don't need music and images to go with every e-mail your send. If you want to see if it works, send it to yourself.

I use Outlook 5, and have an option to send or not send a signature with each message. Go to "tools", the "options" then "signature". Make sute the top option is not selected if you don't wish to use a signature.
 
Reply

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off


Thread Tools
Search this Thread
Display Modes