Welcome to the DoItYourself Forums!

To post questions, help other DIYers and reduce advertising (like the one on your left), join our DIY community. It's free!

waves


biff1's Avatar
Visiting Guest

Posts: n/a

03-16-02, 04:21 AM   #1  
biff1
waves

hi my boys are always down loading something now for some reason i now have a small rolling wave like in the back ground i have win 98 any suggestions on how to get rid of this wave im really not a surfer type ha thanks

 
Sponsored Links
bigmike's Avatar
Visiting Guest

Posts: n/a

03-16-02, 07:28 AM   #2  
bigmike
Wallper

it’s a picture right? Right click on the desktop. At the bottom of this window select “Properties” then look midway down this window and you will see two boxes. One of which is “Pattern” the other is “Wallpaper”. Select “None” in either scrolling dialog box and this should get rid of it. If it doesn’t then the Active Desktop will have to be shutoff or manipulated to not show the graphic.

 
biff1's Avatar
Visiting Guest

Posts: n/a

03-16-02, 09:08 AM   #3  
biff1
hey

hey mike i tried that didnt work say it its not like a wallpaper they downloaded it happens in windows on my ordinary background on web pagesits rolling now as i type this to you i hope im helpful in describing this latter thanks cliff

 
bigmike's Avatar
Visiting Guest

Posts: n/a

03-16-02, 09:28 AM   #4  
bigmike
Active Desktop...

Ok your “Active Desktop” is running… To turn the Active Desktop feature on or off …
==============================================
1. Open Folder Options in Control Panel.
2. On the General tab, under Active Desktop, do one of the following:
To turn on the active desktop, select the Enable Web content on my desktop check box.
To turn off the active desktop, select the Use Windows classic desktop check box.
Notes...
• Another way to open Control Panel is to click Start, point to Settings, and then click Control Panel. If you don't see the item you want, click view all Control Panel options.
• You can also turn the Active Desktop feature on or off by right-clicking a blank area on the desktop, pointing to Active Desktop, and then clicking Show Web Content. A check mark indicates that the active desktop is enabled.

 
Search this Thread