attachments

Reply

  #1  
Old 11-23-03, 11:27 AM
eingram
Visiting Guest
Posts: n/a
Question attachments

I'm trying to attach an 8k .gif. I have permission and it opens ok in the attach dialog, but doesn't show up in the reply.
 
Sponsored Links
  #2  
Old 11-23-03, 11:58 AM
Desi501's Avatar
Member
Join Date: Oct 2003
Location: Boynton Beach Florida
Posts: 2,207
I tried to do it myself and found that you can link to an image from an image hosting site, but it appears that images in the message are turned off. (according to bottom of page)
<img src="http://images.snapfish.com/338%3C846323232%7Ffp8%3Enu%3D3238%3E493%3E674%3EWSNRCG%3D3232553543%3A9%3Anu0mrj">

Cool
 

Last edited by Desi501; 11-26-03 at 04:58 PM.
  #3  
Old 11-25-03, 08:10 PM
GregH's Avatar
Super Moderator
Join Date: Jan 2001
Location: Manitoba
Posts: 9,721
To post an image here you need to have an image hosted somewhere else and then "code" the url to have appear here.
If you right click on the image and select properties you will see where the image is hosted.

Here is a good explanation by WELDGOD on how to do it:

<img src="http://images.snapfish.com/338%3C846323232%7Ffp8%3Enu%3D3238%3E493%3E674%3EWSNRCG%3D3232553543%3A9%3Anu0mrj">
 
Reply

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off


Thread Tools
Search this Thread
Display Modes